오피스플러그인 업데이트 시 이전 버전 삭제 불가- '위치를 다르게 지정하십시오' installer 오류
오피스플러그인 업데이트 시 이전 버전 삭제 불가할 때 오피스플러그인 업데이트 시 아래 메시지가 출력되며, 오피스플러그인 이전 버전 삭제가 불가한 증상이 나타날 수 있습니다. 이러한 증상은 윈도우 내에서 아무리 프로그램을 제거하여도 삭제되지 않는 installer 오류가 발생했기 때문인데요. 이 문제를 해결하는 방법을 안내드립니다. 오류 메시지 사용하려는 기능이 ..
오피스플러그인 공지 2018.09.11 10:35